Switch TP-LINK TL-SG3428XF 4x 10GE SFP+ Slots TP-LINK

Symbol: TL-SG3428XF

Dostępność: Mało

Cena: 3232.78

Program lojalnościowy dostępny jest tylko dla zalogowanych klientów.
szt.
Zapytaj o dostępność

Dostępność i dostawa

Wysyłka w ciągu: 3 dni
Cena przesyłki:
0
  • InPost Paczkomaty 24/7 * 0

Więcej o produkcie

Gwarancja:
60 miesięcy
EAN:
4897098688212
Specyfikacja
Układ 1U
Kolor produktu Czarny
Możliwości montowania w stelażu Tak
Liczba wentylatorów 1 wentylator
Diody LED Tak
Ilość jednostek zasilania 2
Źródło zasilania Prąd przemienny
Pobór mocy (max) 35,7 W
Obsługa zasilania zapasowego (RPS) Tak
Zasilacz dołączony Tak
Wysokość produktu 44 mm
Głębokość produktu 220 mm
Szerokość produktu 440 mm
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP server
Funkcje DHCP DHCP client
Filtrowanie adresów MAC Tak
IGMP snooping Tak
Ochrona hasłem Tak
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki WRR+SP
Typ uwierzytelniania AAA, RADIUS, TACACS+
zabezpieczenie przed wejściem w pętlę Tak
obsługuje SSH/SSL Tak
Lista kontrolna dostępu (ACL) Tak
Proxy IGMP Tak
Filtrowanie BPDU / Ochrona Tak
Wiązanie adresów IP-MAC-Port Tak
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Inspekcja ARP Tak
Zarządzany w chmurze Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Warstwa przełącznika L2+
Raport zdarzeń systemowych Tak
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Typ przełącznika Zarządzany
Zakres temperatur (przechowywanie) -40 - 70 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (eksploatacja) 0 - 45 °C
Zakres wilgotności względnej 10 - 90%
Emisja ciepła 121,81 BTU/h
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.11d
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.3ae
Standardy komunikacyjne IEEE 802.1s
Liczba VLANs 4000
Obsługa 10G Tak
Dublowanie portów Tak
Prędkość transferu danych przez Ethernet LAN 10,100,1000,10000 Mbit/s
Obsługa sieci VLAN Tak
Podpora kontroli przepływu Tak
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Funkcje wirtualnej sieci LAN Port-based VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Pozycja routingu 512
przekierowywanie IP Tak
Protokół drzewa rozpinającego Tak
Agregator połączenia Tak
Kontrola wzrostu natężenia ruchu Tak
Aktywne wyszukiwanie połączenia Tak
Routing oparty na regułach Tak
Blokowanie head-of-line (HOL) Tak
Trasy IPv4 48
Trasy IPv6 48
Limit częstotliwości Tak
Podręcznik użytkownika Tak
Przewody Prąd przemienny
Zestaw do montażu haków Tak
Protokół rejestracji GARP VLAN (GVRP) Tak
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 Telnet
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Liczba portów 20
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Złącze światłowodowe SFP
Złącze światłowodowe SFP+
Złącze zasilania Gniazdo wejściowe AC
Ilość slotów Modułu SFP+ 4
Liczba portów SFP Combo 4
Port konsoli RJ-45/micro-USB
Przepustowość rutowania/przełączania 128 Gbit/s
Wielkość tabeli adresów 16000 wejścia
Zgodny z Jumbo Frames Tak
Pamięci bufora pakietów 12 MB
Liczba tras statycznych 48
Rozszerzenie Jumbo Frames 9000
Prędkość przekazywania 95,23 Mpps
Store-and-forward Tak
Trasa statyczna Tak
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 534mm
Długość 335mm
Wysokość 98mm
Parametry:
Gwarancja:
60 miesięcy

Dane producenta

Lechpol Electronics Leszek Sp.k.
Garwolińska 1
08-400 Miętne
Poland

serwis@lechpol.pl

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie, podaj email