TP-Link JetStream TL-SX3016F przełącznik sieciowy Zarządzany L2+/L3 Czarny TP-LINK

Symbol: A0040775

Dostępność: Średnia dostępność

Cena: 3722.55

Program lojalnościowy dostępny jest tylko dla zalogowanych klientów.
szt.
Zapytaj o dostępność

Dostępność i dostawa

Wysyłka w ciągu: 3 dni
Cena przesyłki:
13.52
  • InPost Paczkomaty 24/7 * 13.52
  • DHL Automat i Punkt 15

Więcej o produkcie

Gwarancja:
24 miesięcy
EAN:
6935364006440
Specyfikacja
Diody LED Tak
Kolor produktu Czarny
Możliwości montowania w stelażu Tak
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50/60 Hz
Źródło zasilania Prąd przemienny
Pobór mocy (max) 32,74 W
Zasilacz dołączony Tak
Wysokość produktu 44 mm
Głębokość produktu 220 mm
Szerokość produktu 440 mm
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SSL/TLS
Filtrowanie adresów MAC Tak
IGMP snooping Tak
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP server
obsługuje SSH/SSL Tak
Statyczna ochrona portu Tak
Lista kontrolna dostępu (ACL) Tak
zabezpieczenie przed wejściem w pętlę Tak
Wiązanie adresów IP-MAC-Port Tak
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
Typ uwierzytelniania AAA, TACACS+
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów, Uwierzytelnianie przez Internet
Filtrowanie BPDU / Ochrona Tak
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Zarządzany w chmurze Tak
Warstwa przełącznika L2+/L3
Typ przełącznika Zarządzany
Raport zdarzeń systemowych Tak
Klasyfikacja ruchu Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Inspekcja ARP Tak
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 10 - 90%
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (eksploatacja) 0 - 45 °C
Emisja ciepła 111,71 BTU/h
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.1s
Liczba VLANs 4000
Obsługa 10G Tak
Obsługa sieci VLAN Tak
Podpora kontroli przepływu Tak
Dublowanie portów Tak
Limit częstotliwości Tak
Kontrola wzrostu natężenia ruchu Tak
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Protokół drzewa rozpinającego Tak
Agregator połączenia Tak
Blokowanie head-of-line (HOL) Tak
przekierowywanie IP Tak
Waga wraz z opakowaniem 3,7 kg
Rodzaj opakowania Pudełko
Wysokość opakowania 100 mm
Szerokość opakowania 528 mm
Głębokość opakowania 336 mm
Skrócona instrukcja obsługi Tak
Podręcznik użytkownika Tak
Przewody Prąd przemienny
Zestaw do montażu haków Tak
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 Telnet
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Złącze zasilania DC-in jack
Ilość slotów Modułu SFP+ 16
Port konsoli RJ-45/micro-USB
Kod zharmonizowanego systemu (HS) 85176990
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 320 Gbit/s
Wielkość tabeli adresów 32000 wejścia
Pamięci bufora pakietów 24 MB
Trasa statyczna Tak
Liczba kolejek 8
Prędkość przekazywania 238,08 Mpps
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 296mm
Długość 85mm
Wysokość 420mm
Parametry:
Gwarancja:
24 miesięcy

Dane producenta

Lechpol Electronics Leszek Sp.k.
Garwolińska 1
08-400 Miętne
Poland

serwis@lechpol.pl

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie, podaj email