TP-Link Omada Switch 48x GE SG3452X (JetStream) 4xSFP+ TP-LINK

Symbol: TL-SG3452X

Dostępność: Średnia dostępność

Cena: 2971.82

Program lojalnościowy dostępny jest tylko dla zalogowanych klientów.
szt.
Zapytaj o dostępność

Dostępność i dostawa

Wysyłka w ciągu: 3 dni
Cena przesyłki:
13.52
  • InPost Paczkomaty 24/7 * 13.52
  • DHL Automat i Punkt 15

Więcej o produkcie

Gwarancja:
24 miesięcy
EAN:
0840030702501
Specyfikacja
Kolor produktu Czarny
Liczba wentylatorów 0 went.
Diody LED Tak
Możliwości montowania w stelażu Tak
Układ 1U
Częstotliwość wejściowa AC 50/60 Hz
Pobór mocy (max) 32,72 W
Napięcie wejściowe AC 100 - 240 V
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Głębokość produktu 220 mm
Szerokość produktu 440 mm
Wysokość produktu 44 mm
Ochrona hasłem Tak
Filtrowanie adresów MAC Tak
Lista kontrolna dostępu (ACL) Tak
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
zabezpieczenie przed wejściem w pętlę Tak
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP server
Funkcje DHCP DHCP client
Statyczna ochrona portu Tak
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
obsługuje SSH/SSL Tak
Filtrowanie BPDU / Ochrona Tak
Proxy IGMP Tak
IGMP snooping Tak
Typ uwierzytelniania AAA, RADIUS, TACACS+
Wiązanie adresów IP-MAC-Port Tak
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Inspekcja ARP Tak
Warstwa przełącznika L2+
Typ przełącznika Zarządzany
Zarządzany w chmurze Tak
Raport zdarzeń systemowych Tak
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Konfigurowanie ustawień lokalizacji (CLI) Tak
Zakres temperatur (eksploatacja) 0 - 45 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 10 - 90%
Dopuszczalna wilgotność względna 5 - 90%
Emisja ciepła 111,65 BTU/h
Trasy IPv4 48
Trasy IPv6 48
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3ad
Obsługa sieci VLAN Tak
Obsługa 10G Tak
Liczba VLANs 4000
Podpora kontroli przepływu Tak
Limit częstotliwości Tak
Blokowanie head-of-line (HOL) Tak
Kontrola wzrostu natężenia ruchu Tak
Protokół drzewa rozpinającego Tak
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Agregator połączenia Tak
Dublowanie portów Tak
Wysokość opakowania 100 mm
Waga wraz z opakowaniem 4 kg
Głębokość opakowania 336 mm
Szerokość opakowania 528 mm
Relingi Tak
Przewody Prąd przemienny
Skrócona instrukcja obsługi Tak
Protokół rejestracji GARP VLAN (GVRP) Tak
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 Telnet
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 48
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP+ 4
Złącze zasilania Gniazdo wejściowe AC
Port konsoli RJ-45/Micro-USB
Kod zharmonizowanego systemu (HS) 85176990
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 176 Gbit/s
Rozszerzenie Jumbo Frames 9000
Pamięci bufora pakietów 12 MB
Wielkość tabeli adresów 16000 wejścia
Prędkość przekazywania 130,9 Mpps
Liczba tras statycznych 48
Trasa statyczna Tak
Obsługa PoE Nie
Multicast Listener Discovery (MLD) snooping Y
Obsługa Multicast Tak
Szerokość 100mm
Długość 530mm
Wysokość 335mm
Parametry:
Gwarancja:
24 miesięcy

Dane producenta

Lechpol Electronics Leszek Sp.k.
Garwolińska 1
08-400 Miętne
Poland

serwis@lechpol.pl

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie, podaj email