TRENDnet Switch 10-portowy przemysłowy Gbit PoE+ L2 metal IP30 No name

Symbol: TI-PG102I

Dostępność: Mało

Cena: 2497.93

Program lojalnościowy dostępny jest tylko dla zalogowanych klientów.
szt.
Zapytaj o dostępność

Dostępność i dostawa

Wysyłka w ciągu: 7 dni
Cena przesyłki:
13.52
  • InPost Paczkomaty 24/7 * 13.52
  • DHL Automat i Punkt 15

Więcej o produkcie

Gwarancja:
24 miesięcy
EAN:
0710931161342
Specyfikacja
Kolor produktu Czarny
Przycisk reset Tak
Diody LED Tak
Montaż DIN na szynie Tak
Stopień ochrony IP IP30
Materiał obudowy Metal
Napięcie wejściowe DC 24 - 57 V
Pobór mocy (max) 253 W
Ochrona przed nagłym wzrostem napięcia Tak
Wysokość produktu 50 mm
Szerokość produktu 160 mm
Waga produktu 930 g
Głębokość produktu 120 mm
Filtrowanie BPDU / Ochrona Tak
Szyfrowanie / bezpieczeństwo SNMPv3
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SNMP
Lista kontrolna dostępu (ACL) Tak
zabezpieczenie przed wejściem w pętlę Tak
Funkcje DHCP DHCP server
Funkcje DHCP DHCP relay
IGMP snooping Tak
Zarządzanie przez stronę www Tak
Inspekcja ARP Tak
Warstwa przełącznika L2
Raport zdarzeń systemowych Tak
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Obsługa MIB MIB II RFC 1213, MIB RFC 1493, RMON (1,2,3,9) RFC 2819 RFC 1757
Zakres temperatur (eksploatacja) -40 - 75 °C
Zakres wilgotności względnej 0 - 95%
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1AX
Pełny dupleks Tak
Obsługa sieci VLAN Tak
Wspierany auto-learning adresów MAC Tak
Kontrola wzrostu natężenia ruchu Tak
Obsługa 10G Nie
Agregator połączenia Tak
Liczba VLANs 256
Dublowanie portów Tak
Protokół drzewa rozpinającego Tak
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Aktualizacje oprogramowania urządzenia Tak
MTBF (Średni okres międzyawaryjny) 562234 h
Listwa dołączona Tak
W zestawie szyna DIN Tak
Skrócona instrukcja obsługi Tak
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Ilość slotów Modułu SFP 2
Kod zharmonizowanego systemu (HS) 85176990
Rozszerzenie Jumbo Frames 10000
Prędkość przekazywania 14,88 Mpps
Wielkość tabeli adresów 8000 wejścia
Przepustowość rutowania/przełączania 20 Gbit/s
Zgodny z Jumbo Frames Tak
Store-and-forward Tak
Pamięci bufora pakietów 128 MB
Obsługa PoE Tak
Power over Ethernet Plus (PoE +) ilość portów 8
Liczba grup multiemisji filtrowanych 256
Obsługa Multicast Tak
Szerokość 255mm
Długość 290mm
Wysokość 270mm
Parametry:
Gwarancja:
24 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie, podaj email