TP-Link JetStream TL-SX3008F przełącznik sieciowy Zarządzany L2/L3 Czarny No name

Symbol: 1627770

Dostępność: Mało

Cena: 1799.96

Program lojalnościowy dostępny jest tylko dla zalogowanych klientów.
szt.
Zapytaj o dostępność

Dostępność i dostawa

Wysyłka w ciągu: 3 dni
Cena przesyłki:
13.52
  • InPost Paczkomaty 24/7 * 13.52
  • DHL Automat i Punkt 15

Więcej o produkcie

Gwarancja:
24 miesięcy
EAN:
6935364006464
Specyfikacja
Możliwości montowania w stelażu Tak
Kolor produktu Czarny
Diody LED Tak
Zasilacz dołączony Tak
Pobór mocy (max) 15,46 W
Napięcie wejściowe AC 220 V
Źródło zasilania Prąd przemienny
Częstotliwość wejściowa AC 50/60 Hz
Szerokość produktu 440 mm
Głębokość produktu 180 mm
Wysokość produktu 44 mm
Typ uwierzytelniania AAA, TACACS+
Filtrowanie BPDU / Ochrona Tak
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki SP
Wiązanie adresów IP-MAC-Port Tak
IGMP snooping Tak
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP relay
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP server
Funkcje DHCP DHCP snooping
obsługuje SSH/SSL Tak
Lista kontrolna dostępu (ACL) Tak
zabezpieczenie przed wejściem w pętlę Tak
Statyczna ochrona portu Tak
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów, Uwierzytelnianie przez Internet
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo HTTPS
Filtrowanie adresów MAC Tak
Raport zdarzeń systemowych Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Klasyfikacja ruchu Tak
Inspekcja ARP Tak
Zarządzany w chmurze Tak
Typ przełącznika Zarządzany
Zarządzanie przez stronę www Tak
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Warstwa przełącznika L2/L3
Obsługa jakość serwisu (QoS) Tak
Emisja ciepła 52,75 BTU/h
Zakres temperatur (eksploatacja) 0 - 45 °C
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Dopuszczalna wilgotność względna 5 - 90%
Protokół drzewa rozpinającego Tak
Agregator połączenia Tak
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
przekierowywanie IP Tak
Blokowanie head-of-line (HOL) Tak
Obsługa sieci VLAN Tak
Liczba VLANs 4000
Dublowanie portów Tak
Obsługa 10G Tak
Kontrola wzrostu natężenia ruchu Tak
Limit częstotliwości Tak
Podpora kontroli przepływu Tak
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1D
Rodzaj opakowania Pudełko
Szerokość opakowania 528 mm
Wysokość opakowania 80 mm
Głębokość opakowania 250 mm
Waga wraz z opakowaniem 2,37 kg
Zestaw do montażu haków Tak
Skrócona instrukcja obsługi Tak
Przewody Prąd przemienny
Podręcznik użytkownika Tak
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv6 Telnet
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Złącze zasilania DC-in jack
Port konsoli RJ-45/Micro-USB
Ilość slotów Modułu SFP+ 8
Kod zharmonizowanego systemu (HS) 85176990
Prędkość przekazywania 119,04 Mpps
Liczba kolejek 8
Trasa statyczna Tak
Rozszerzenie Jumbo Frames 9000
Zgodny z Jumbo Frames Tak
Wielkość tabeli adresów 32000 wejścia
Przepustowość rutowania/przełączania 160 Gbit/s
Pamięci bufora pakietów 16 MB
Obsługa PoE Nie
Multicast Listener Discovery (MLD) snooping Y
Obsługa Multicast Tak
Szerokość 340mm
Długość 270mm
Wysokość 280mm
Parametry:
Gwarancja:
24 miesięcy
Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Zadaj pytanie, podaj email